“Druppalgeddon” Grave vulnerabilidad en el core de Drupal 7.x

drupal-fail-1-728

Se ha descubierto una vulnerabilidad critica para los sitios desarrollados  con Drupal 7.x , los desarrolladores le han llamado “Drupalgeddon” por la magnitud de la falla, es muy  importante realizar un proceso de actualización diferente que al que estamos acostumbrados y llevarlo acabo lo antes posible para evitar ser atacado.

La vulnerabilidad afecta a la versión 7.32 según los reportes  al momento son miles de sitios los afectados.

En el siguiente post se explica detalladamente de que se trata y como podemos solucionarlo.

Leave a Reply

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *